<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

		<title>Protest Camp Cleared - WFXB</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="http://www.wfxb.com/wp-content/uploads/2015/10/favicon-32x32.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.wfxb.com/wp-content/uploads/2015/10/favicon-32x32.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.wfxb.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.wfxb.com/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>	
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array(); 
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-437787 single-format-standard postname-protest-camp-cleared term-category-uncategorized tribe-theme-parent-gtxcel tribe-theme-child-wfxb wpb-js-composer js-comp-ver-5.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/02/24/protest-camp-cleared/";
		gtx_ads_conf.targetMap.post = "437787";
		gtx_ads_conf.targetMap.category = ["uncategorized"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Protest Camp Cleared - WFXB" />
<meta property="og:description" content="&nbsp; A large protest camp in North Dakota is now officially declared &#8220;cleared&#8221; by police. Authorities moved into the area yesterday, arresting nearly three dozen demonstrators who were still holding out there. The camp was in Cannon Bell, ND, near a controversial Dakota Access Pipeline site and had been ordered closed as of Wednesday. Police say the protesters who remained..." />
<meta property="og:url" content="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" />
<meta property="og:site_name" content="WFXB" />
<meta property="article:tag" content="cleared" />
<meta property="article:tag" content="dapl" />
<meta property="article:tag" content="fox" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="now" />
<meta property="article:tag" content="protest" />
<meta property="article:tag" content="wfxb" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-02-24T07:07:54-05:00" />
<meta property="og:image" content="http://www.wfxb.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-24-at-7.05.52-AM.png" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="382" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; A large protest camp in North Dakota is now officially declared &#8220;cleared&#8221; by police. Authorities moved into the area yesterday, arresting nearly three dozen demonstrators who were still holding out there. The camp was in Cannon Bell, ND, near a controversial Dakota Access Pipeline site and had been ordered closed as of Wednesday. Police say the protesters who remained..." />
<meta name="twitter:title" content="Protest Camp Cleared - WFXB" />
<meta name="twitter:image" content="http://www.wfxb.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-24-at-7.05.52-AM.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WFXB &raquo; Feed" href="http://www.wfxb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WFXB &raquo; Comments Feed" href="http://www.wfxb.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WFXB &raquo; iCal Feed" href="http://www.wfxb.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WFXB &raquo; Protest Camp Cleared Comments Feed" href="http://www.wfxb.com/2017/02/24/protest-camp-cleared/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wfxb.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.wfxb.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.wfxb.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.wfxb.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.wfxb.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.wfxb.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.wfxb.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.wfxb.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasefilter_style-css'  href='http://www.wfxb.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.wfxb.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='http://www.wfxb.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='http://www.wfxb.com/wp-content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='http://www.wfxb.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='gb-select2-css'  href='http://www.wfxb.com/wp-content/plugins/geobase/vc_geobasefilter/assets/select2/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.wfxb.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.wfxb.com/wp-content/plugins/gtx-ad-manager/ad-manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.wfxb.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.wfxb.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.wfxb.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.wfxb.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.wfxb.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.wfxb.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.wfxb.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='http://www.wfxb.com/wp-content/themes/wfxb/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='http://www.wfxb.com/wp-content/themes/wfxb/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.wfxb.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.wfxb.com/wp-content/themes/wfxb/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.wfxb.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.wfxb.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.wfxb.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://www.wfxb.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://www.wfxb.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.wfxb.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.wfxb.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/themes/gtxcel/library/js/gtxcel.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/themes/gtxcel/library/js/mobile-nav.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/themes/gtxcel/library/js/grid.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.wfxb.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/gtx-ad-manager/ad-manager.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/themes/wfxb/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.wfxb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js'></script>
<link rel='https://api.w.org/' href='http://www.wfxb.com/wp-json/' />
<link rel='shortlink' href='http://www.wfxb.com/?p=437787' />
<link rel="alternate" type="application/json+oembed" href="http://www.wfxb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wfxb.com%2F2017%2F02%2F24%2Fprotest-camp-cleared%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wfxb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wfxb.com%2F2017%2F02%2F24%2Fprotest-camp-cleared%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.wfxb.com/wp-content/mu-plugins/solr-for-wordpress-on-pantheon/template/autocomplete.css" type="text/css" media="screen" />
    <script type="text/javascript">
        jQuery(document).ready(function($) {
            $("#s").suggest("?method=autocomplete", {});
            $("#search-value").suggest("?method=autocomplete", {});
        });
    </script>
    <link rel='https://github.com/WP-API/WP-API' href='http://www.wfxb.com/wp-json' />
	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.wfxb.com/wp-login.php?action=logout&amp;_wpnonce=851d569a5b';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.wfxb.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		
<script src="http://webwidgets.wsi.com/?cid=516590482"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<meta name="google-site-verification" content="yIMQ86VhuTAz6F_E35o_rKK2D0gBh3KZmKmZ_ku02ws" />
	</head>
<body class="post-template-default single single-post postid-437787 single-format-standard postname-protest-camp-cleared term-category-uncategorized tribe-theme-parent-gtxcel tribe-theme-child-wfxb wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
			<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="http://www.wfxb.com/wfxb-contact-us/the-latest/" id="menu-item-link-174">The Latest</a>
													<a href="http://www.wfxb.com/weather/" id="menu-item-link-175">Weather</a>
													<a href="http://www.wfxb.com/sports/" id="menu-item-link-173">Sports</a>
													<a href="http://www.wfxb.com/contests/" id="menu-item-link-172">Contests</a>
													<a href="http://www.wfxb.com/calendar/" id="menu-item-link-313931">Calendar</a>
											</nav>
																<p class="mobile-nav-title">WFXB</p>
					<nav class="menu-side">
													<a href="http://www.wfxb.com/wfxb-contact-us/" id="menu-item-link-18715">Contact Us</a>
													<a href="http://www.wfxb.com/wfxb-contact-us/our-team/" id="menu-item-link-18612">Our Team</a>
													<a href="http://www.wfxb.com/wfxb-contact-us/the-latest/news/" id="menu-item-link-18609">FOX News</a>
													<a href="http://www.wfxb.com/wfxb-contact-us/the-latest/not-the-news/" id="menu-item-link-182">Not the News</a>
													<a href="http://www.wfxb.com/schedule/" id="menu-item-link-181">Schedule</a>
													<a href="http://www.wfxb.com/carolina-am/" id="menu-item-link-432993">Carolina AM</a>
													<a href="http://www.metv.com/" id="menu-item-link-18611">MeTV</a>
													<a href="http://www.wfxb.com/talkin-trash/" id="menu-item-link-432610">Talkin&#8217; Trash</a>
											</nav>
																<p class="mobile-nav-title">Connect With Us</p>
					<nav class="menu-side">
													<a href="https://www.facebook.com/WFXBFOXTV" id="menu-item-link-15"><i class="fa fa-facebook-square"></i></a>
													<a href="https://twitter.com/wfxb" id="menu-item-link-16"><i class="fa fa-twitter-square"></i></a>
											</nav>
									</div>
		
				<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.wfxb.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.wfxb.com/wp-content/uploads/2015/09/wfxb_logo.png');">WFXB</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.wfxb.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-connect-with-us" class="nav top-nav"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://www.facebook.com/WFXBFOXTV" data-menu-title="connect-with-us" data-menu-count="2" data-menu-index="1" id="menu-item-link-15"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a target="_blank" href="https://twitter.com/wfxb" data-menu-title="connect-with-us" data-menu-count="2" data-menu-index="2" id="menu-item-link-16"><i class="fa fa-twitter-square"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":2,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":2,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":5,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.wfxb.com/wfxb-contact-us/the-latest/" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-174">The Latest</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.wfxb.com/weather/" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-175">Weather</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.wfxb.com/sports/" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-173">Sports</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.wfxb.com/contests/" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-172">Contests</a></li>
<li id="menu-item-313931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313931"><a href="http://www.wfxb.com/calendar/" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-313931">Calendar</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":3,\"name\":\"WFXB\",\"slug\":\"wfxb\",\"term_group\":0,\"term_taxonomy_id\":3,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":8,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-wfxb" class="nav top-nav"><li id="menu-item-18715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18715"><a href="http://www.wfxb.com/wfxb-contact-us/" data-menu-title="wfxb" data-menu-count="8" data-menu-index="1" id="menu-item-link-18715">Contact Us</a></li>
<li id="menu-item-18612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18612"><a href="http://www.wfxb.com/wfxb-contact-us/our-team/" data-menu-title="wfxb" data-menu-count="8" data-menu-index="2" id="menu-item-link-18612">Our Team</a></li>
<li id="menu-item-18609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18609"><a href="http://www.wfxb.com/wfxb-contact-us/the-latest/news/" data-menu-title="wfxb" data-menu-count="8" data-menu-index="3" id="menu-item-link-18609">FOX News</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.wfxb.com/wfxb-contact-us/the-latest/not-the-news/" data-menu-title="wfxb" data-menu-count="8" data-menu-index="4" id="menu-item-link-182">Not the News</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.wfxb.com/schedule/" data-menu-title="wfxb" data-menu-count="8" data-menu-index="5" id="menu-item-link-181">Schedule</a></li>
<li id="menu-item-432993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432993"><a href="http://www.wfxb.com/carolina-am/" data-menu-title="wfxb" data-menu-count="8" data-menu-index="6" id="menu-item-link-432993">Carolina AM</a></li>
<li id="menu-item-18611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18611"><a target="_blank" href="http://www.metv.com/" data-menu-title="wfxb" data-menu-count="8" data-menu-index="7" id="menu-item-link-18611">MeTV</a></li>
<li id="menu-item-432610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432610"><a href="http://www.wfxb.com/talkin-trash/" data-menu-title="wfxb" data-menu-count="8" data-menu-index="8" id="menu-item-link-432610">Talkin&#8217; Trash</a></li>
</ul>								</nav>
							</div>
						</div>
					
									</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid top-row"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-328" data-ad-id="328" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"328":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/9471346\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444914409553-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-328'));</script>
				<div data-limit="1" data-type="single"  data-show-thumb=""  data-show-excerpt="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div>
			</div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">			<article id="post-437787" class="cf post-437787 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-cleared tag-dapl tag-fox tag-news tag-now tag-protest tag-wfxb single  cf" role="article" data-post-id="437787"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Protest Camp Cleared</h1>
							<h5 class="subtitle">Authorities in North Dakota cleared out a protest camp near the controversial Dakota Access Pipeline.</h5>
				<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">February 24, 2017</time>
		</div>
									<div class="entry-meta entry-author">
				<span class="by"></span> 
									<a href="http://www.wfxb.com/author/wfxbmco/">
						wfxb					</a>
							</div>
					</div>
		<div style="width: 320px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-437787-1" width="320" height="240" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.wfxb.com/wp-content/uploads/2017/02/dapldone.mp4?_=1" /><a href="http://www.wfxb.com/wp-content/uploads/2017/02/dapldone.mp4">http://www.wfxb.com/wp-content/uploads/2017/02/dapldone.mp4</a></video></div>
<p>&nbsp;</p>
<p>A large protest camp in North Dakota is now officially declared &#8220;cleared&#8221; by police. Authorities moved into the area yesterday, arresting nearly three dozen demonstrators who were still holding out there. The camp was in Cannon Bell, ND, near a controversial Dakota Access Pipeline site and had been ordered closed as of Wednesday. Police say the protesters who remained at the camp Thursday were given a last chance to leave before police moved in. However, they say, no one took up the offer.</p>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-title="Protest Camp Cleared" data-ssbp-short-url="" data-ssbp-post-id="437787"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/&amp;text=Protest+Camp+Cleared+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Protest Camp Cleared' data-ssbp-url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Protest Camp Cleared&amp;Body=%20http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" /></div></div></div>	</div>
</div></article><div class="loop-wrapper articles"></div><!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h2>Related</h2></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.wfxb.com/2017/02/09/pipeline-to-proceed/"    style="font-size:13px;;line-height:21px;"> Pipeline to Proceed </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.wfxb.com/2017/02/03/prison-standoff-over/"    style="font-size:13px;;line-height:21px;"> Prison Standoff Over </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.wfxb.com/2017/01/18/orland-shooter-arrested/"    style="font-size:13px;;line-height:21px;"> Orlando Shooter Arrested </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.wfxb.com/2017/01/12/trump-picks-committee/"    style="font-size:13px;;line-height:21px;"> Trump Picks in Committee </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->		<div class="wrapper-article-footer"></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-15482" data-ad-id="15482" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"328":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/9471346\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444914409553-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"15482":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444914409553-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_1","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-15482'));</script>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-429955-48" 
			class="content-list-wrapper  popular-post-list  clt-48 content-list-basic cl-Basic cl-thumb-float-right" 
			data-cl-template="48">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-437297" class="cf post-437297 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-fox-news-now category-homepage category-top-story category-news category-the-latest tag-islam tag-religion tag-school tag-south-carolina tag-summerville post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="437297"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wfxb.com/2017/02/08/summerville-parents-outraged-five-pillars-islam-assignment/" target="_self" rel="bookmark" title="Summerville parents outraged over &#8216;Five Pillars of Islam&#8217; assignment">Summerville parents outraged over 'Five Pillars of Islam' assignment</a></h3></div></div></article><article id="post-437543" class="cf post-437543 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-fox-news-now category-homepage category-top-story category-news category-the-latest tag-kia tag-kia-optima tag-little-river tag-myrtle-beach-kia tag-myrtle-beach tag-south-carolina post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="437543"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wfxb.com/2017/02/16/little-river-woman-wins-2016-kia-optima-car-giveaway/" target="_self" rel="bookmark" title="Little River woman wins 2016 Kia Optima in car giveaway">Little River woman wins 2016 Kia Optima in car giveaway</a></h3></div></div></article><article id="post-8406" class="cf post-8406 post type-post status-publish format-standard hentry category-about category-our-team single post  cf" role="article" data-post-id="8406"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wfxb.com/2015/11/10/abbi-neal-2/" target="_self" rel="bookmark" title="Abbi Neal">Abbi Neal</a></h3></div></div></article><article id="post-437600" class="cf post-437600 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-homepage category-news tag-consumer tag-credit-union tag-florence tag-myrtle-beach tag-south-carolina post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="437600"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wfxb.com/2017/02/17/consumer-watch-difference-bank-vs-credit-union/" target="_self" rel="bookmark" title="Consumer watch: What is the difference between a bank vs. a credit union?">Consumer watch: What is the difference between a bank vs. a credit union?</a></h3></div></div></article><article id="post-436836" class="cf post-436836 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-homepage category-not-the-news category-the-latest post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="436836"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wfxb.com/2017/01/27/man-strand-collapse-society/" target="_self" rel="bookmark" title="Man Of The Strand: Collapse of Society">Man Of The Strand: Collapse of Society</a></h3></div></div></article></div>											</div>

			</div>
</div>


	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<h2>Weather</h2>
<wx:widget type="current-conditions" id="516590482" template="simple-box" location="USSC0239" header="false"></wx:widget>
		</div>
	</div>
<div class="ad-manager-placeholder " id="ad-manager-15483" data-ad-id="15483" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"328":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/9471346\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444914409553-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"15482":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444914409553-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_1","dfp_width":"300","dfp_height":"250"}]},"15483":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_2 -->\r\n<div id='div-gpt-ad-1444914409553-13' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-13'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_2","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-15483'));</script>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h2>What's On</h2>
<div id="wfxb-titan-widget"><iframe src="http://webservices.titantvguide.titantv.com/html/tonighton.aspx?registrationkey=NnnrTVlYBGatCn7Ln5BT9KQVxpB3i86q" width="270" height="160" frameborder="0"></iframe></div>

		</div>
	</div>
<div class="ad-manager-placeholder " id="ad-manager-15500" data-ad-id="15500" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"328":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/9471346\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444914409553-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"15482":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444914409553-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_1","dfp_width":"300","dfp_height":"250"}]},"15483":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_2 -->\r\n<div id='div-gpt-ad-1444914409553-13' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-13'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_2","dfp_width":"300","dfp_height":"250"}]},"15500":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_3 -->\r\n<div id='div-gpt-ad-1444914409553-14' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-14'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_3","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-15500'));</script></div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-329" data-ad-id="329" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"328":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/9471346\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444914409553-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"15482":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444914409553-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_1","dfp_width":"300","dfp_height":"250"}]},"15483":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_2 -->\r\n<div id='div-gpt-ad-1444914409553-13' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-13'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_2","dfp_width":"300","dfp_height":"250"}]},"15500":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"","container_class":"","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/9471346\/ROS_right_rectangle_3 -->\r\n<div id='div-gpt-ad-1444914409553-14' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-14'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_right_rectangle_3","dfp_width":"300","dfp_height":"250"}]},"329":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/9471346\/ROS_leaderboard_bottom -->\r\n<div id='div-gpt-ad-1444914409553-10' style='height:90px; width:728px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444914409553-10'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/9471346\/ROS_leaderboard_bottom","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-329'));</script></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218"><a href="http://www.wfxb.com/wfxb-contact-us/the-latest/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="1" id="menu-item-link-218">The Latest</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.wfxb.com/wfxb-contact-us/the-latest/news/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="2" id="menu-item-link-219">FOX News</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.wfxb.com/wfxb-contact-us/the-latest/not-the-news/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="3" id="menu-item-link-220">Not the News</a></li>
</ul>
</li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-221"><a href="http://www.wfxb.com/weather/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="4" id="menu-item-link-221">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-36659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36659"><a href="http://www.wfxb.com/weather/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="5" id="menu-item-link-36659">Myrtle Beach, SC</a></li>
	<li id="menu-item-36657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36657"><a href="http://www.wfxb.com/weather/florence-sc-weather/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="6" id="menu-item-link-36657">Florence, SC</a></li>
	<li id="menu-item-36658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36658"><a href="http://www.wfxb.com/weather/lumberton-nc-weather/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="7" id="menu-item-link-36658">Lumberton, NC</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.wfxb.com/weather/radar/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="8" id="menu-item-link-224">Radar</a></li>
	<li id="menu-item-20284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20284"><a href="http://www.wfxb.com/weather/hurricane-tracker/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="9" id="menu-item-link-20284">Hurricane Tracker</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216"><a href="http://www.wfxb.com/sports/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="10" id="menu-item-link-216">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-36688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36688"><a href="http://www.wfxb.com/sports/panthers/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="11" id="menu-item-link-36688">Panthers</a></li>
	<li id="menu-item-36685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36685"><a href="http://www.wfxb.com/sports/nascar/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="12" id="menu-item-link-36685">NASCAR</a></li>
	<li id="menu-item-36727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36727"><a href="http://www.wfxb.com/sports/hornets/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="13" id="menu-item-link-36727">Hornets</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.wfxb.com/contests/" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="14" id="menu-item-link-215">Contests</a></li>
<li id="menu-item-19969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19969"><a href="/calendar/community/add" data-menu-title="footer-main-menu" data-menu-count="15" data-menu-index="15" id="menu-item-link-19969">User Submission</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-secondary-menu-container"><ul id="menu-footer-secondary-menu" class="menu"><li id="menu-item-18708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18708"><a href="http://www.wfxb.com/wfxb-contact-us/" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="1" id="menu-item-link-18708">WFXB &#8211; Contact Us</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.wfxb.com/wfxb-contact-us/our-team/" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="2" id="menu-item-link-231">Our Team</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.wfxb.com/wfxb-contact-us/advertise/" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="3" id="menu-item-link-226">Advertise</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.wfxb.com/wfxb-contact-us/jobs/" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="4" id="menu-item-link-230">Jobs</a></li>
<li id="menu-item-18710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18710"><a href="http://www.wfxb.com/wfxb-contact-us/closed-captioning/" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="5" id="menu-item-link-18710">Closed Captioning</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://www.wfxb.com/schedule/" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="6" id="menu-item-link-236">Schedule</a></li>
<li id="menu-item-18614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18614"><a target="_blank" href="http://www.fox.com/full-episodes" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="7" id="menu-item-link-18614">FOX On Demand</a></li>
<li id="menu-item-18613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18613"><a target="_blank" href="http://www.metv.com/" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="8" id="menu-item-link-18613">MeTV</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-utility-menu-container"><ul id="menu-footer-utility-menu" class="menu"><li id="menu-item-18720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18720"><a href="http://www.wfxb.com/wfxb-contact-us/privacy-policy/" data-menu-title="footer-utility-menu" data-menu-count="6" data-menu-index="1" id="menu-item-link-18720">Privacy Policy</a></li>
<li id="menu-item-18725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18725"><a href="http://www.wfxb.com/wfxb-contact-us/wfxb-com-terms-of-use/" data-menu-title="footer-utility-menu" data-menu-count="6" data-menu-index="2" id="menu-item-link-18725">Terms of Use</a></li>
<li id="menu-item-19146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146"><a href="http://www.wfxb.com/wfxb-contact-us/eeo/" data-menu-title="footer-utility-menu" data-menu-count="6" data-menu-index="3" id="menu-item-link-19146">EEO Reports</a></li>
<li id="menu-item-19145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19145"><a href="http://www.wfxb.com/wfxb-contact-us/public-file/" data-menu-title="footer-utility-menu" data-menu-count="6" data-menu-index="4" id="menu-item-link-19145">Public File</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291"><a target="_blank" href="https://www.facebook.com/WFXBFOXTV" data-menu-title="footer-utility-menu" data-menu-count="6" data-menu-index="5" id="menu-item-link-291"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a target="_blank" href="https://twitter.com/wfxb" data-menu-title="footer-utility-menu" data-menu-count="6" data-menu-index="6" id="menu-item-link-292"><i class="fa fa-twitter-square"></i></a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2017 WFXB.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="powered-by-container" id="footer-content-0">
								<a href="http://www.gtxcel.com/"><img class="powered-by" src="/wp-content/uploads/2015/12/poweredby.png" alt="" /></a>							</div>
																			</div>
					</div>
							</footer>

		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
				ga('create', 'UA-5563252-56', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '437787');  // Post ID
				ga('set', 'dimension2', 'Protest Camp Cleared');  // Post Title
				ga('set', 'dimension3', '33');  // Author ID
				ga('set', 'dimension4', 'wfxb');  // Author Name
				ga('send', 'pageview');
								</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.wfxb.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/&amp;text= Protest Camp Cleared" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Buffer" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Buffer'); return false;"><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Digg" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Digg'); return false;"><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Protest Camp Cleared&amp;Body=%20http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Protest Camp Cleared&amp;url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Flattr" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Flattr'); return false;"><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-google"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Google+" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Protest Camp Cleared' data-ssbp-url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/&amp;title=Protest Camp Cleared" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Reddit" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Reddit'); return false;"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/&amp;title=Protest Camp Cleared" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="StumbleUpon" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'StumbleUpon'); return false;"><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Tumblr" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Tumblr'); return false;"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/&amp;text=Protest+Camp+Cleared+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="VK" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'VK'); return false;"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.wfxb.com%2F2017%2F02%2F24%2Fprotest-camp-cleared%2F+Protest+Camp+Cleared" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="WhatsApp" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'WhatsApp'); return false;"><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/&title=Protest+Camp+Cleared" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Yummly" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Yummly'); return false;"><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.wfxb.com/2017/02/24/protest-camp-cleared/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Protest Camp Cleared" data-ssbp-url="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" data-ssbp-site="Xing" onclick="ssbpTrackGA('http://www.wfxb.com/2017/02/24/protest-camp-cleared/', 'Xing'); return false;"><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="d6153d4eac" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/protest-camp-cleared/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.wfxb.com/2017/02/24/protest-camp-cleared/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="d6153d4eac" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/protest-camp-cleared/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.wfxb.com/2017/02/24/protest-camp-cleared/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.wfxb.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><link rel='stylesheet' id='js_composer_front-css'  href='http://www.wfxb.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.wfxb.com/wp-content/mu-plugins/templatera/assets/css/front_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.wfxb.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.wfxb.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseMap/GeobaseMap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.wfxb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.wfxb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/geobase/vc_geobasefilter/assets/select2/js/select2.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.wfxb.com\/wp-admin\/admin-ajax.php","security":"b276cfdc4f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.wfxb.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.wfxb.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wwwwfxbcom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wfxb.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style>				<script>
					jQuery(document).ready(function ($){
						var breaking_news_url=location.protocol+"//jsapp.gtxcel.com/api/content?publicationId=10772&groupName=Breaking%20News";
						
						var jqxhr = $.ajax( {
							  url: breaking_news_url,
							  dataType: "json"
						}).done(function(data) {
							if(data.totalResults>0){
							
								var entries = data.articleDetails;
								
								//Sort entries by modified date
								entries.sort(function(a, b){
									var keyA = ( a.article && a.article.modified ? a.article.modified : 0 );
									var keyB = ( b.article && b.article.modified ? b.article.modified : 0 );
									if(keyA > keyB) return -1;
									if(keyA < keyB) return 1;
									return 0;
								});

								$(".gtx-breaking-news").each(function(){
									
									var limit = parseInt($( this ).attr('data-limit'));
									var breaking_news_type = $( this ).attr('data-type');
									var html = link = message = image = "";
									
									var j=0;
									for( i=0; i<entries.length && j < limit; i++){
										try{
											var entry = entries[i];
											var expiration = 0;
											var link = message = image = '';
											var entry_atts = entry.articleCategoryAttributeValues || {};
											var article = entry.article || {};
											message = entry_atts.breaking_news_message.value || article.title || '';

											if(!entry_atts) continue;
											if(breaking_news_type == 'single'){
												if(entry_atts.banner_dead_date){
													expiration = entry_atts.banner_dead_date.value || 0;
												}
											}else{
												if(entry_atts.dead_date){
													expiration = entry_atts.dead_date.value || 0;
												}
											}
										
											var expiration_foramtted = new Date(parseInt(expiration));
											expiration_foramtted = expiration_foramtted.toISOString();
										
											if(!expiration || expiration == 0 ){
												//not active
												continue;
											}else if(expiration > 0 && expiration < new Date().getTime()){
												//expired
												continue;
											}else{
												//Is not expired
											}
										
											if(entry_atts.web_link && entry_atts.web_link.value ){
												link = entry_atts.web_link.value;
											}else if(entry_atts.feed_link && entry_atts.feed_link.value ){
												link = entry_atts.feed_link.value;
											}
										
											if(entry_atts.breaking_news_message) message = entry_atts.breaking_news_message.value || article.title || '';
											if(entry_atts.feed_gtx_image) image = entry_atts.feed_gtx_image.value || '';

											html=html+'\
											<div class="gtx-breaking-news-article gtx-breaking-news-article-id-'+article.articleId+'  gtx-breaking-news-article-i-'+i+' gtx-breaking-news-img-right">\
												<div class="thumb-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-img-wrapper">':'<span class="gtx-breaking-news-img-wrapper">')+' \
														'+(image?'<img src="'+ image +'" class="gtx-breaking-news-img " >':'')+'\
													'+ (link?'</a>':'</span>')+' \
												</div> \
												<div class="entry-content-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-message">':'<span class="gtx-breaking-news-message">')+' \
														'+ message +' \
													'+ (link?'</a>':'</span>')+' \
												</div> \
											</div>';
										
											j++;
										} catch(err) {
											
										}
									}
									$(this).html(html);
								
								});
							}
						});
					});
				</script>
				<style>
					.gtx-breaking-news .gtx-breaking-news-article{
						border: 1px solid #CCC;
						margin:20px 0;
						padding: 10px 20px;
						font-weight:bold;
						font-size: 22px;
						width: 100%;
						display: table;
					}

					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article{
						background: #a20011;
						border:0;
					}
					
					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article a, .gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article .gtx-breaking-news-message{
						color: #FFF;
					}

					.gtx-breaking-news .gtx-breaking-news-article .thumb-wrap{
						display:none;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap{
						display: inherit; 
						float: left;
						margin: 0 15px 0 0;
						width: 75px;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap img{
						max-width: 100%;
					}
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-img-right .thumb-wrap{
						float: right;
						margin: 0 0 0 15px;
					}
				</style>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c36cc9663f","applicationID":"9535139","transactionName":"b11XYxAACBEDV0RbCVYXdFQWCAkMTVZRQQNnTFBaEg0HFgc=","queueTime":0,"applicationTime":1329,"atts":"QxpUFVgaGx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>